通达信买入待涨副图指标公式

通达信买入待涨副图指标公式


N1:=5;
 N2:=7;
 N3:=4;
 SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
 ①价:=EMA(C,N1)-EMA(C,N2),COLORB6A8A3;
 ②价:=EMA(①价,N3),COLOR067EEC;
 柱能:(①价-②价)*100,STICK;
 坑:IF(②价<0,②价,N2),COLORRED,LINETHICK1;
 DRAWTEXT(CROSS(②价,0),REVERSE(柱能)*1.2,’买入’),COLORYELLOW;
 STICKLINE(CROSS(②价,0),0,REVERSE(柱能),4,0);
 坑底:0,COLORYELLOW;{程序化指标 WWW.HONGHAIE.COM}
选股:(CROSS(②价,0),REVERSE(柱能)*1.2,’买入’),NODRAW;

© 版权声明
THE END
喜欢就支持一下吧
点赞12赞赏
分享
评论 抢沙发
admin的头像-雨林之家

昵称

取消
昵称表情代码图片